KLab、『BLEACH Brave Souls』が5月予定のアップデートでiOS9未満、Android4.1未満のOSに非対応に



KLab、『BLEACH Brave Souls』が5月予定のアップデートでiOS9未満、Android4.1未満のOSに非対応にKLab<3656>は、本日(5月21日)、『BLEACH Brave Souls(ブリーチ ブレイブソウルズ)』が5月に予定しているアップデートに合わせて、開発環境の移行を予定しており、一部OSがアプリ非対応となることを明らかにした。このアップデート後に非対応となるOSは、iOS9未満、Android4.1未満となる。なお、機種変更を行う場合は、事前にデータ連携を行っておくことで、新しい端末で連携済みアカウントにログインすることによって、連携済みデータで遊ぶことができる。 ■『BLEACH Brave Souls』 App StoreGoogle Play©久保帯人/集英社©久保帯人/集英社・テレビ東京・dentsu・ぴえろ©KlabGames[...]

KLab、『BLEACH Brave Souls』が5月予定のアップデートでiOS9未満、Android4.1未満のOSに非対応に is a post from: Social Game Info




最初にコメントにしてください

コメントを残す

Your email address will not be published.